大智慧私募分时公式_炒股教程

大智慧KD超卖震荡指标公式

     VAR1:=EMA(EMA(CLOSE,9),9);

控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*500;

STICKLINE(控盘<0,控盘,0,0.99,0),COLOR00FF00;

A10:=CROSS(控盘,0);

开始控盘:=IF(A10,5,0);

STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,0.99,0),COLORRED;

进货:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED;

VAR2:=100*WINNER(CLOSE*0.95);

STICKLINE(VAR2>50 AND COST(85)0,控盘,0,0.99,0),COLORFF00FF;

高度控盘:=IF(VAR2>50 AND COST(85)0,控盘,0);

STICKLINE(控盘0,控盘,0,0.99,0),COLORYELLOW;

:IF(控盘0,控盘,0),COLOR00FF00;

出货:IF(控盘<0,控盘,0),COLOR00FF00;

比例1:=进货+洗盘;

比例2:=-出货;

差额:(SUM(比例1,0)-SUM(比例2,0))/20,COLORRED;

差额平均:MA(差额,40);

DRAWICON(差额>0.5 AND REF(差额,1)<=0.5,差额,7),COLORWHITE;

最高价1:=HHV(H,240);

最高价2:=HHV(C,240);

DRAWICON(差额>0.5 AND C=最高价1  AND REF(最高价2,1)>REF(C,1)

AND C>REF(C,1)AND(进货+洗盘)>0.15,差额,7),COLORWHITE;

DRAWICON(差额<-0.5 AND REF(差额,1)>=-0.5,差额,7),COLORGREEN;

最低价:=LLV(C,240);

DRAWICON(差额>0.5 AND C=最低价 AND REF(最低价,1)

AND C<-0.15,差额,7),COLORGREEN;

正:0.5,COLORBROWN;

负:-0.5,COLORBROWN;(股票资源馆lixiangluntan.com)股票公式网

大智慧花似雪股票指标公式

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。