同花顺找底望顶指标公式_飞狐

同花顺锁牛股主图指标公式

  jjx:=ABS(OPEN+HIGH+LOW+CLOSE)/4;

    

  Var1:=(2*CLOSE+HIGH+LOW)/4;

  G: 80, POINTDOT;

  E: 20, POINTDOT;

  Var2:=LLV(LOW,5);

  Var3:=HHV(HIGH,4);

  Y: EMA((Var1-Var2)/(Var3-Var2)*100,4);

  W: EMA(0.667*REF(Y,1)+0.333*Y,2);

  Var4:=(HHV(HIGH,4)-Var1)/(HHV(HIGH,4)-LLV(LOW,4))*100-72;

  塞外风景: SMA(Var4,4,1), LINESTICK;

  Var5:=(Var1-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;

  Var6:=SMA(Var5,2,1);

  北京路: SMA(Var6,2,1), LINESTICK;

  北京站点: 12;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

同花顺股市提款机主图指标公式

  ma20:=MA(CLOSE,20);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。