同花顺高低区主图指标公式_同花顺l2破解

同花顺五子送量指标公式

  VOL,VOLSTICK;

    

  高低区主图

  止赢逃命:MA(REF(HHV(C,21),1),21),COLOR00ffff;//,CIRCLEDOT空心圆

  操T加:MA(REF(LLV(C,30),1),21),colorred ;

  CG=MA(C,21),COLOR00ff00,linethick2;

  FL:HHV(CG,3),colorgreen,linethick2;

  FS:CG-(FL-CG),colorred,linethick2;

  A1:=REF(C,10)=HHV(C,2*10+1); B1:=FILTER(A1,10);

  C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);

  A2:=REF(C,10)=LLV(C,2*10+1); B2:=FILTER(A2,10);

  C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);

  A:=REF(C,BARSLAST(HD));

  Z:=REF(L,BARSLAST(LD));

  T1:=BARSLAST(HD);

  T2:=BARSLAST(HD)》BARSLAST(LD) AND NOT(LD);

  前期头部:IF(T1,A,A),COLORff00ff,LINETHICK1,POINTDOT;

  前期:IF(T2,Z,Z),colorwhite,LINETHICK1,POINTDOT;

  买卖提示:EMA(CLOSE,3.5),colorf00ff0;

  STICKLINE(C《 操T加 AND C《=O,C,O,6,0),colorwhite;//COLOR00ffff;

  STICKLINE(C》 止赢逃命 AND C》O,C,O,6,0),colorred;

  STICKLINE(C《 操T加 AND C《=O,C,O,6,0),colorwhite;//COLOR00ffff;

  STICKLINE(C《 操T加 AND C《=O,H,L,2,0),COLOR00ffff;

  STICKLINE(C《 操T加 AND C》O,C,H,2,0),coloryellow;

  STICKLINE(C《 操T加 AND C》O,O,L,3,0),colorred;

  STICKLINE(C《 操T加 AND C《=O,C,L,3,0),COLORff00ff;

  STICKLINE(C《 操T加 AND C》O,C,O,6,2),colorred,linethick2;

  STICKLINE(C》 止赢逃命 AND C《=O,C,O,6,2),COLOR00ff00,linethick2;

  DRAWTEXT(CROSS(买卖提示,止赢逃命) ,买卖提示-0.1,‘低吸高抛’),color00ffff;

  DRAWTEXT(HHV(买卖提示,3)》止赢逃命 *1.1AND C《 O ,止赢逃命+0.4,‘减仓’),color00ff00;

  DRAWICON( LOW《 FS*0.9AND C《 操T加*0.95AND C》O*1.01 ,买卖提示-0.1,‘12’),colorffff00;

  DIFF:=EMA(CLOSE,12)-EMA(CLOSE,9);

  DEA :=EMA(DIFF,6);

  银背:=(DEA-REF(DEA,3)/REF(DEA,3)-(EMA(CLOSE,6)- REF(EMA(CLOSE,6),3))/REF(EMA(CLOSE,6),3))*-2 * 操T加/2;

  PARTLINE( 银背,(银背《 HHV(银背,130) AND 银背》LLV(银背,130)),RGB(250,250,250),

  银背,RGB(238,168,38)),LINETHICK2;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

同花顺进出量MA指标公式

  JJ :=(C*2+H+L)/4;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。