同花顺股票公式之再品KDJ_东方财富l2决策破解版

同花顺股票公式之趋势无敌副图

   之 无敌副图

    

  之再品

  VD:=(INDEXC-LLV(INDEXL,19))/(HHV(INDEXH,19)-LLV(INDEXL,19))*100;

  KD:=SMA(RSVD,3,1);

  DD:=SMA(KD,3,1);

  J1:=“KDJ.J”(27,5,3),colorred;

  PARTLINE(J1,J1》REF(J1,1),RGB(250,10,10),J1《=REF(J1,1),RGB(250,250,250)),LINETHICK3;

  STICKLINE(KD》=DD,KD,DD,10,0),Color0000BF;

  STICKLINE(KD》=DD,KD,DD,6,0),Color0000E1;

  STICKLINE(KD》=DD,KD,DD,4,0),Color1111FF;

  STICKLINE(KD》=DD,KD,DD,2,0),Color3D3DFF;//红色

  STICKLINE(KD

  STICKLINE(KD

  STICKLINE(KD

  STICKLINE(KD

  RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;

  K:=SMA(RSV,3,1),colorwhite;

  D:=SMA(K,3,1),coloryellow;

  STICKLINE(K》=D,K,D,10,0),Color00BFBF;

  STICKLINE(K》=D,K,D,6,0),Color00E8E8;

  STICKLINE(K》=D,K,D,4,0),Color1AFFFF;

  STICKLINE(K》=D,K,D,2,0),Color3EFFFF;//黄色

  STICKLINE(K

  STICKLINE(K

  STICKLINE(K

  STICKLINE(K

  买卖:= EMA((-3)*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))+2.7,9);

  STICKLINE(买卖《0,k,d,10,0),ColorBD00BD;

  STICKLINE(买卖《0,k,d,8,0), ColorE300E3;

  STICKLINE(买卖《0,k,d,6,0), ColorFF11FF;

  STICKLINE(买卖《0,k,d,2,0), ColorFF3EFF;//粉色

  STICKLINE(买卖》2,k,d,10,0),ColorB70000;

  STICKLINE(买卖》2,k,d,6,0), ColorE30000;

  STICKLINE(买卖》2,k,d,4,0), ColorFF0B0B;

  STICKLINE(买卖》2,k,d,2,0), ColorFF3C3C;//蓝色

  卖线:85,LINETHICK02,POINTDOT,Color15FF15;

  界线:50,LINETHICK02,POINTDOT,ColorFF1EFF;

  买线:10,LINETHICK02,POINTDOT,Color28FFFF;

(股票资源馆lixiangluntan.com)股票公式网

同花顺股票公式之必涨指标

   之必涨

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。