大智慧主力出货指标公式

大智慧判断行情指标公式

大智慧判断行情指标公式

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

使用说明:
1.两线同值向上,股价涨。两线同值向下,股价跌。
2.零线上两线分离,(红线值大,粗线值小)为高位出货。
3.零线下两线分离,(粗线为零值,红线为负值)为低位吸筹或理解为有人在低位割肉.
4.低位出现‘拉升’结合其他条件少量逐步买入.

HH:=IF(C<REF(C,1) AND H<REF(L,1),REF(L,1),H);
LL:=IF(C>REF(C,1) AND L>REF(H,1),REF(H,1),L);
穿越筹码:=(WINNER(HH)-WINNER(LL))*100;
V1:=(WINNER(HH)-PWINNER(1,HH))*100;
V2:=(PWINNER(1,LL)-WINNER(LL))*100;
{股旁网-股票公式网站 www.gupang.com}
出货:IF(IF(V2>0,V2,0)>0,V2,0),COLOR0000FF,LINETHICK0;
割肉:IF(IF(V1>0,V2,0)>0,V1,0),COLOR00FFFF,LINETHICK0;
三日出货:SUM(IF(V2>0,V2,0),3),COLORFF00FF,LINETHICK1,LAYER0;
三日割肉:SUM(IF(V1>0,V2,0),3),COLOR9FFFFF,LINETHICK3;
VAR1:=(CLOSE+LOW+HIGH)/3;
VAR2:=SUM((VAR1-REF(LOW,1)-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);
vAR3:=EMA(VAR2,1);
VAR4:=VAR3;
VAR5:=MA(VAR3,12);
VAR6:=MA(VAR3,26);
VAR7:=(VAR4-VAR5)*60;
VAR8:=(VAR5-VAR6)*30;
VAR9:=CAPITAL/EMA(VOL,5)/30*1.1;
拉升:IF(CROSS(VAR7,VAR9),10,0),COLORRED,LINETHICK0;
STICKLINE(拉升,0,5,3,0),COLOR0000ff;
DRAWTEXT(拉升,5,'拉升'),COLOR00ffff;

大智慧主力出货指标公式

 

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

大智慧低位红柱选股指标公式

大智慧低位红柱选股指标公式

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。