大智慧终极黄金主图指标公式

大智慧底部买进指标公式

大智慧底部买进指标公式

炒股教程

N:=20;
N1:=7;
N2:=49;
Var1:=(CLOSE+HIGH+LOW)/3;
Var2:=EMA(Var1,10);
Var3:=REF(Var2,1);
终极黄金: if(Var2>Var3,Var2,0), pointdot,linethick5, COLORYELLOW;
一卸千里: if(Var2<Var3,Var3,0),pointdot,linethick5 , COLORBLUE;
M1: EMA(CLOSE,5);
M2: EMA(CLOSE,8);
M3: EMA(M2,10);
M4: EMA(M2,55);
Var4:=EMA(M3,55);
M5: EMA(M4,81);
M6: EMA(Var4,144),colorff00ff;
Var5:=(REF(HIGH,1)+REF(LOW,1))/2;
Var6:=MA(CLOSE,N)+2*STD(CLOSE,N);
Var7:=REF(CLOSE,1);
Var8:=SMA(MAX(CLOSE-Var7,0),N1,1)/SMA(ABS(CLOSE-Var7),N1,1)*100;
Var9:=CROSS(N2,Var8);
VarA:=FILTER(Var9,4);
VarB:=(2*CLOSE+HIGH+LOW)/4;
VarC:=LLV(LOW,34);
VarD:=HHV(HIGH,34);
VarE:=EMA((VarB-Var4)/(Var5-Var4)*100,7);
VarF:=EMA(0.667*REF(VarE,1)+0.333*VarE,5);
买进1:if(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>0.6 AND VOL>=1.5*MA(VOL,5) AND COUNT(VarE>=VarF,3) AND REF(LOW,1)=LLV(LOW,120),1,0),HIGH*1.02,0),COLORYELLOW;
买进2:if(IF(COUNT(CLOSE<REF(CLOSE,1),13)/13>0.6 AND COUNT(VarE>VarF,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND OPEN>REF(CLOSE,1),1,0),HIGH*1.02,0),COLORf00ff0;
Var10:=MA(CLOSE,80)-MA(CLOSE,10)/3;
抄底 :if(IF(CLOSE<Var10 AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3,1,0),HIGH*1.02,0),COLORred;

大智慧终极黄金主图指标公式

 

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

大智慧不套牢指标公式

大智慧不套牢指标公式

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。