通达信黑马五步增强版指标公式_大智慧软件破解

通达信异动选股80%准确指标公式

  JJ:=(HIGH+LOW+CLOSE)/3;

    

  N:=45;

  M:=66;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:=SMA(RSV,9,1);

  D:=SMA(K,3,1);

  J:3*K-2*D,COLORYELLOW;

  MJ:EMA(J,3),COLORGREEN;

  主力线:SMA(100*(C-LLV(LOW,N))/(HHV(H,N)-LLV(LOW,N)),5,2), COLORRED,LINETHICK2;

  CC:=ABS(C-MA(C,N))/MA(C,N);

  鉴别线: DMA(主力线,CC),COLORAAAA00,LINETHICK2;

  起爆线: 57,COLORYELLOW;

  发作线:72,COLOR7F00FF;

  DRAWTEXT(CROSS(主力线,发作线),75,‘发作!’) ,COLORRED;

  临界限:42,COLORWHITE;

  卧槽线:27,COLORGREEN;

  线:12,COLORAAAA00;

  DRAWTEXT(CROSS(主力线,鉴别线)AND 鉴别线《12,10,‘抄底’) ,COLORAAAA00;

  DRAWTEXT(CROSS(主力线,临界限),45,‘加仓’),COLORWHITE;

  DRAWTEXT(CROSS(主力线,起爆线),60,‘起爆’),COLORYELLOW;

  DRAWTEXT(CROSS(92,主力线),95,‘’) ,COLORGREEN;

  DRAWTEXT(CROSS(鉴别线,主力线)AND 鉴别线》60,鉴别线-5,‘空仓’) ,COLORMAGENTA;

  CM: (COST(M)/(COST(0)+COST(100))*100),COLORMAGENTA,LINETHICK2;

  IF(CM》主力线,CM,DRAWNULL),COLORGRAY,LINETHICK2;

  IF(CM》主力线,主力线,DRAWNULL),COLORWHITE,LINETHICK2;

  DRAWTEXT(CROSS(主力线,CM),CM,‘主力出场’) ,COLORRED;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

通达信极牛主力指标公式

  N1:=5;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。