通达信关口突破选股指标公式_飞狐

通达信板块指数指标公式

  N:=20;

    

  VAR1:=(2)*(MA((LLV((CLOSE + LOW)/(2),8))*(1.1),13)) - EMA((CLOSE + LOW)/(2),3) - ((CLOSE + LOW)/(2))*(0.1);

  VAR2:=IF(((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5) 》 0),(POW((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5),2))/(10),(((-1))*(POW((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5),2)))/(10));

  VAR3:=IF((VAR2 》 0),VAR2 - 0,(-1));

  绝杀:CROSS(VAR3,0) AND ((CLOSE + LOW)/(2) 》 MA((CLOSE + LOW)/(2),8));

(股票资源馆lixiangluntan.com)炒股教程

通达信下一只大牛股指标公式

  VAR2X:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。