通达信板块指数指标公式_同花顺财富主力破解

通达信下一只大牛股指标公式

  VAR2X:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

    

  N:=20;

  M:=3;

  VAR1:=(“399006$C”);

  VAR2:=(“399005$C”);

  VAR3:=(“399386$C”);

  VAR4:=(“399150$C”);

  VAR5:=(“399138$C”);

  VAR6:=(“399200$C”);

  VAR7:=(“399110$C”);

  VAR8:=(“399136$C”);

  VAR9:=(“399135$C”);

  VAR10:=(“399130$C”);

  VAR11:=(“399160$C”);

  VAR12:=(“999999$C”);

  VAR13:=(“399137$C”);

  创业板指:SUM((VAR1/REF(VAR1,1)-1)*100,0),COLORYELLOW;

  中小板指:SUM((VAR2/REF(VAR2,1)-1)*100,0),COLORBLUE;

  医药:SUM((VAR3/REF(VAR3,1)-1)*100,0),COLORRED;

  建筑:=SUM((VAR4/REF(VAR4,1)-1)*100,0);

  机械:=SUM((VAR5/REF(VAR5,1)-1)*100,0);

  地产:=SUM((VAR6/REF(VAR6,1)-1)*100,0);

  农林:=SUM((VAR7/REF(VAR7,1)-1)*100,0);

  电子:=SUM((VAR8/REF(VAR8,1)-1)*100,0);

  石化:=SUM((VAR9/REF(VAR9,1)-1)*100,0);

  制造:=SUM((VAR10/REF(VAR10,1)-1)*100,0);

  运输:=SUM((VAR11/REF(VAR11,1)-1)*100,0);

  上证:SUM((VAR12/REF(VAR12,1)-1)*100,0),COLORWHITE,LINETHICK2;

  金属:=SUM((VAR13/REF(VAR13,1)-1)*100,0);

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

通达信金牛抓涨选股指标公式

  五:=MA(CLOSE,5);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。