通达信兵临城下指标公式_股旁网

通达信庖丁解牛主图指标公式

  快线:EMA(EMA(EMA(EMA(CLOSE,3),3),3),3),LINETHICK2,COLORRED;

    

  主持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORMAGENTA LINETHICK2;

  散持仓:=EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORFFAA66,LINETHICK3;

  强分界: 80,COLORYELLOW;

  庄筹度:WINNER(C)*100 COLORRED LINETHICK2;

  散筹度:(WINNER(C*1.1)-WINNER(C*0.9))*100 COLORGREEN LINETHICK2;

  弱分界: 0,COLORYELLOW;

  VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

  VAR3:=EMA(VAR2,10);

  VAR4:=LLV(LOW,33);

  VAR5:=EMA(IF(LOW《=VAR4,VAR3,0),3);

  主力进场:IF(VAR5》REF(VAR5,1),VAR5,0),COLORRED,NODRAW;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,3,0 ),COLOR000055;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,2.6,0 ),COLOR000077;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,2.1,0 ),COLOR000099;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,1.5,0 ),COLOR0000BB;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,0.9,0 ),COLOR0000DD;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,0.3,0 ),COLOR0000FF;

  :IF(VAR5《REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,3,0),COLOR005500;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,2.6,0),COLOR007700;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,2.1,0),COLOR009900;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,1.5,0),COLOR00BB00;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,0.9,0),COLOR00DD00;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,0.3,0),COLOR00FF00;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

通达信飞龙在天指标公式

  Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。