通达信逢低吸纳选股指标公式_股票入门

通达信向阳之花选股指标公式

  MA1:=MA(CLOSE,10);

    

  VAR1:=1;

  VAR2:=(2*CLOSE+HIGH+LOW)/4;

  VAR3:=IF(YEAR》=2099 AND MONTH》2,0,1);

  VAR4:=LLV(LOW,5);

  VAR5:=HHV(HIGH,4);

  VAR6:=EMA((VAR2-VAR4)/(VAR5-VAR4)*100,4)*VAR3*VAR1;

  VAR7:=EMA(0.667*REF(VAR6,1)+0.333*VAR6,2)*VAR3*VAR1;

  CROSS(VAR6,VAR7) AND VAR6《30;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

通达信准备炒底选股指标公式

  VAR1:=REF(CLOSE,1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。