通达信超佛勒投资决策主图指标公式_股票知识

通达信佛勒定乾坤主图指标公式

  MA4:MA(C,4);

    

  主线:=EMA(EMA(C,1),4);

  超:EMA(HHV(主线,4),1),COLORWHITE;

  佛:EMA(HHV(超,20),1),COLORYELLOW;

  勤:EMA(HHV(佛,20),2),COLORFF00FF;

  投:EMA(HHV(勤,20),3),COLOR0099FF;

  资:EMA(HHV(投,20),4),COLORFFCCCC;

  决:EMA(HHV(资,20),5),COLORAAAAAA;

  策:EMA(HHV(决,20),6),COLORFF5B5E;

  V0:=佛》勤 AND 勤》投 AND 投》资 AND 资》决;

  V1:=CROSS(C,策) AND CROSS(C,决) AND CROSS(C,资) AND CROSS(C,投) AND CROSS(C,勤) AND CROSS(C,佛);

  V2:=V0 AND CROSS(C,决) AND CROSS(C,资) AND CROSS(C,投) AND CROSS(C,勤) AND CROSS(C,佛);

  V3:=CROSS(资,策) OR CROSS(资,决);

  粘与发:=V1 OR V2 OR V3;

  DRAWICON(粘与发,L-0.10,5);

  DRAWTEXT(CROSS(勤,C) AND C《勤 ,H+1.01 ,‘止’),COLOR00FF00;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

通达信江山操盘线指标公式

  VAR1:=EMA(HHV(HIGH,500),21);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。