通达信陶金商贸MACD+选股指标公式_股票软件破解

通达信主力拉升选股指标公式

  VAR1:=MA(HHV(HIGH,485),17);

    

  提示符:=1;

  DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

  DEA1:=EMA(DIF1,9);

  {柱状线}

  陶金商贸1:=(DIF1-DEA1)*2*60;

  陶金商贸上:IF(陶金商贸1》REF(陶金商贸1,1),陶金商贸1,DRAWNULL),

  STICK,COLORRED,LINETHICK1;

  陶金商贸下:IF(陶金商贸1《REF(陶金商贸1,1),陶金商贸1,DRAWNULL),STICK,COLORYELLOW,LINETHICK1;

  黑马线:15;

  主力:陶金商贸1-REF(陶金商贸1,1),COLORRED;

  DRAWICON(CROSS(主力,黑马线),黑马线,提示符);

  {

  选股:

  DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

  DEA1:=EMA(DIF1,9);

  AAA1:=(DIF1-DEA1)*2*60;

  房子:=AAA1-REF(AAA1,1);

  CROSS(房子,15);

  }

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

通达信千金归来指标公式

  DRAWKLINE(MA(C,5),MA(C,20),MA(C,10),C);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。