通达信突破重围主图指标公式_大智慧软件破解

通达信成交量挖掘牛股指标公式

  M1:=3;

    

  上:MA(LOW,20)*1.2,COLORMAGENTA,CROSSDOT;

  次上趋势:MA(LOW,20)*1.1,COLORYELLOW;

  次下趋势:MA(HIGH,20)*0.9,COLORWHITE;

  下趋势:MA(HIGH,20)*0.8,COLORGREEN,CROSSDOT;

  ZD:=(C-REF(C,1))/REF(C,1)*100;

  HDZF:=(HHV(H,20)-C)/(HHV(H,20)-LLV(L,20));

  趋势强度:=IF(C》次上趋势,IF(C》上趋势,4,3),IF(C》次下趋势 AND C《次上趋势,2,IF(C《下趋势,0,1)));

  STICKLINE(趋势强度=0,H,L,3,1),COLORBLUE;

  STICKLINE(趋势强度=1,H,L,3,1),COLORGREEN;

  STICKLINE(趋势强度=2,H,L,3,1),COLORGRAY;

  STICKLINE(趋势强度=3,H,L,3,1),COLORYELLOW;

  STICKLINE(趋势强度=4,H,L,3,1),COLORMAGENTA;

  STICKLINE(趋势强度=0,C,O,2,0),COLORBLUE;

  STICKLINE(趋势强度=1,C,O,2,0),COLORGREEN;

  STICKLINE(趋势强度=2,C,O,2,0),COLORGRAY;

  STICKLINE(趋势强度=3,C,O,2,0),COLORYELLOW;

  STICKLINE(趋势强度=4,C,O,2,0),COLORMAGENTA;

(股票资源馆lixiangluntan.com)股票公式网

通达信历史涨幅指标公式

  判断方法:一,月金叉出现后日金叉或者同时出现为最好,日金叉出现后的月金叉一般力度不大。 二,月金叉出现后日金叉或者同时出现又同时日金叉、月金叉大于0轴出现为最好。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。