通达信成交量挖掘牛股指标公式_k线图

通达信历史涨幅指标公式

  判断方法:一,月金叉出现后日金叉或者同时出现为最好,日金叉出现后的月金叉一般力度不大。 二,月金叉出现后日金叉或者同时出现又同时日金叉、月金叉大于0轴出现为最好。

    

  M1:=3;

  M2:=5;

  VOLUME:VOL,VOLSTICK;

  MAVOL1:MA(VOLUME,M1);

  MAVOL2:MA(VOLUME,M2);

  AA:V=LLV(V,20);

  STICKLINE(AA,0,VOL,3,0),LINETHICK;

  BB:V=HHV(V,60);

  STICKLINE(BB,0,VOL,3,0),COLORYELLOW;

  CC:CROSS(V,MA(V,10)) AND V/REF(V,1)》2;

  STICKLINE(CC,0,VOL,3,0),COLORMAGENTA;

  DRAWICON(AA,VOL,9);

  DRAWTEXT(BB,VOL,‘天’);

  DRAWICON(CC,VOL,5);

(股票资源馆lixiangluntan.com)炒股教程

通达信MACD变异指标公式

  WY1001:=(2*CLOSE+HIGH+LOW)/4;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。