通达信阳后高开低走K线主图指标公式_大智慧

通达信玩找底指标公式

  A1:=(VOL/CLOSE)/3;

    

  高开:=O》REF(C,1);

  低走:=O》C;

  :=SUM(V*C,0)/SUM(V,0);

  前一天收阳:=REF(C,1)》REF(O,1);

  {大资金流向}

  DRAWKLINE(HIGH,OPEN,LOW,CLOSE);

  条件:=高开 AND 低走 AND 前一天收阳 AND 均线》REF(C,1);

  STICKLINE(条件》0,O,C,2,0),COLOR0066FF;

  STICKLINE(条件》0,O,C,1.2,0),COLOR099FFF;

  STICKLINE(条件》0,O,C,0.5,0),COLOR00FFFF;

(股票资源馆lixiangluntan.com)股票公式网

通达信吸货预警指标公式

  总手:=VOL;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。