通达信天道主图指标公式_通达信专业版破解

通达信板块指标公式

  N:=45;

    

  CG:MA(C,21),COLOR00FF00,LINETHICK2;

  FL:HHV(CG,3),COLORFF0000,LINETHICK2;

  FS:CG-(FL-CG),COLORRED,LINETHICK2;

  上收:=C; 上开:=O;上高:=H; 上低:=L;

  止赢逃命:MA(REF(HHV(上收,21),1),21),CIRCLEDOT,COLOR00FFFF,LINETHICK0;

  全仓杀入:MA(REF(LLV(上收,30),1),21),CIRCLEDOT,COLORRED ,LINETHICK0 ;

  STICKLINE(OPEN》=CLOSE ,O,C,3,0 ),COLOR00FF00;

  STICKLINE(OPEN》=CLOSE ,O,C,1.75,0 ),COLOR00FF00;

  STICKLINE(OPEN》=CLOSE ,O,C,0.5,0 ),COLOR00FF00;

  STICKLINE(CLOSE》OPEN,O,C,3,0 ),COLORRED;

  STICKLINE(CLOSE》OPEN,O,C,1.75,0 ),COLORRED;

  STICKLINE(CLOSE》OPEN,O,C,0.5,0 ),COLORRED;

  STICKLINE(CLOSE》OPEN,OPEN,LOW,0,0),COLORRED;

  STICKLINE(CLOSE》OPEN,CLOSE,HIGH,0,0 ),COLORRED;

  STICKLINE(OPEN》=CLOSE,CLOSE,LOW,0,0 ),COLOR00FF00;

  STICKLINE(OPEN》=CLOSE,OPEN,HIGH,0,0),COLOR00FF00;

(股票资源馆lixiangluntan.com)炒股软件

通达信收复失地选股指标公式

  AAA:=HHV(C,3);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。