通达信收复失地选股指标公式_大智慧沪深10档l2数据

通达信赚钱不亏选股指标公式

  V1:=VOL/CAPITAL*100;

    

  AAA:=HHV(C,3);

  BBB:=LLV(C,3);

  CCC:=(AAA-BBB);

  DDD:=BBB+CCC*0.9;

  KK:=C》DDD AND REF(CLOSE,1)《REF(OPEN,1) AND REF(CLOSE,2)《REF(OPEN,2) AND C》MA(C,60) AND C》MA(C,30) AND C》MA(C,20) AND C》MA(C,10);

  收复失地:KK AND COUNT(KK,6)=1 AND C/REF(C,1)《1.096;

(股票资源馆lixiangluntan.com)股票公式网

通达信双抓牛主图指标公式

  STICKLINE(CLOSE》 REF(CLOSE,1) ,HIGH,LOW,0,1 ),COLORRED;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。