通达信三间战法选股指标公式_炒股书籍

通达信挖金子主图指标公式

  DRAWTEXT_FIX(ISLASTBAR ,0.11,0.01,1,‘所属地域板块------------’),COLORYELLOW;

    

  BB:=C《O;

  HH:=HHV(C,4);

  DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

  DEA:=EMA(DIF,9);

  MMM:=(DIF-DEA)*2,COLORSTICK;

  VV1:= C》REF(C,1) AND C《REF(C,3) AND C》REF(C,2) ;

  VV11:=VV1 AND C》MA(C,20) AND DIF》(DEA+0.01) AND (DIF-REF(DIF,4))》0.02;

  VV22:=CROSS(MA(C,10),L) OR CROSS(MA(C,20),L) OR CROSS(MA(C,60),L);

  VV:VV11 AND DIF《0.5;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

通达信理论均价主图指标公式

  J:IF(H!=L,((H+L)*(H-L)-ABS((O+C)*(O-C))/2)/(2*(H-L)-ABS(O-C)),H),NODRAW,COLORGREEN;

新版大智慧策略投资终端-支持沪深L2行情-全推数据软件:

下载地址:https://share.weiyun.com/NwqhuC9M