通达信爬山坡指标公式_大智慧机构破解版

通达信杨娟波段选股指标公式

  A:=COUNT(CROSS(EMA(C,1.5),EMA(EMA(C,5),5)),2)=1;

    

  VAR2:=(HIGH+LOW+CLOSE*2)/4;

  VAR3:=MA(VAR2,7);

  VAR4:=STD(VAR2,7);

  VAR5:=((VAR2-VAR3)/VAR4*100+200)/4;

  VAR6:=(MA(VAR5,5)-25)*1.56;

  K:= MA(VAR6,2)*1.22,LINETHICK1;

  D: MA(K,2),COLORFFFF00,LINETHICK1;

  J: 3*K-2*D,COLORRED,LINETHICK2;

  DRAWBAND(J,500,0,RGB(0,90,45));

  DRAWBAND(D,50,0,RGB(0,90,45));

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

通达信花为媒短线指标公式

  VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);

新版大智慧策略投资终端-支持沪深L2行情-全推数据软件:

下载地址:https://share.weiyun.com/NwqhuC9M