通达信对数主图指标公式_股票知识

通达信龙抬头主图指标公式

  N:=20;

    

  N:=18;

  MH:=LN(H);

  MC:LN(C);

  ML:=LN(L);

  MH3:EMA(MH,N);

  MC3:=EMA(MC,N);

  ML3:EMA(ML,N);

  MMC:EMA(MC3,N);

  月:DRAWICON(CROSS(MH3,MMC),MMC,1);

  DRAWICON(FILTER(ML3》REF(ML3,1),10) AND REF(ML3,1)《REF(ML3,9),ML3,41);

  {逃顶}

  VARC:=SMA(MAX(C-REF(C,1),0),6,1)/SMA(ABS(C-REF(C,1)),6,1)*100;

  DRAWICON(CROSS(82,VARC),MC,2);

  VAR6:=REF(C,1);

  VAR7:=SMA(MAX(C-VAR6,0),6,1)/SMA(ABS(C-VAR6),6,1)*100;

  DRAWTEXT(CROSS(84,VAR7),MC,‘逃顶’),COLORYELLOW;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

通达信全息大法主图指标公式

  PL5:=ZIG(3,5);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。