通达信充分换手选股指标公式_大智慧

通达信双响炮盘中预警指标公式

  前炮:=(C-REF(C,1))*100/REF(C,1)》9;

    

  说明:近三周《充分换手》,大于110%,大中阳线大于20%,信号少而精。

  A1:=V/CAPITAL*100;

  A2:=SUM(A1,15);

  A3:=C/MA(C,60)《1.06 AND C/MA(C,60)》0.94;

  A4:=MA(C,5)》REF(MA(C,3),1);

  A5:=CAPITAL《500000000;

  A6:=COUNT(C/REF(C,1)》1.029,15);

  A7:=A6/15*100;

  XG:A2》110 AND C《16 AND A3 AND A4 AND A5 AND A7》22;

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

通达信长中短参考主图指标公式

  DRAWGBK(O》C,RGB(57,35,146),RGB(0,0,0),0,‘1’,0);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。