通达信反K线指标公式_股票公式指标、股票书籍下载网站、炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解

通达信抄底逃顶利器指标公式

  VAR2:=REF(LOW,1);

    

  什么:用反,正K线底点与反K线高点离得越近,安全性越高 。

  MF1:MA(-C,5);

  MF2:MA(-C,10);

  MF3:MA(-C,20);

  STICKLINE(C《REF(C,1),-H,-L,0,1),COLORRED;

  STICKLINE(C》=REF(C,1),-H,-L,0,1),COLORCYAN;

  STICKLINE(C《REF(C,1),-C,-O,3,1),COLORRED;

  STICKLINE(C》=REF(C,1),-C,-O,3,0),COLORCYAN;

(股票资源馆lixiangluntan.com)炒股教程

通达信适合目前行情选股指标公式

  MA5:=MA(C,5);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。