通达信抄底逃顶利器指标公式_炒股书籍

通达信适合目前行情选股指标公式

  MA5:=MA(C,5);

    

  VAR2:=REF(LOW,1);

  VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

  VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);

  VAR5:=LLV(LOW,13);

  VAR6:=HHV(VAR4,13);

  VAR7:=IF(MA(CLOSE,34),1,0);

  VAR8:=EMA(IF(LOW《=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

  VAR9:=IF(VAR8》100,100,VAR8);

  VAR10:=IF(VAR9》-120,VAR9,0);

  VAR11:=VAR10《REF(VAR10,1);

  VAR12:=SMA(((HHV(CLOSE,13) - CLOSE) / (HHV(CLOSE,13) - LLV(CLOSE,13))),5,1);

  冲顶:((10/VAR12)-10)/5,COLORSTICK,COLOR0080FF;

  STICKLINE((冲顶 》24),0,冲顶,1,1),COLORGREEN,LINETHICK1;

  VAR13:=SMA(((LLV(CLOSE,60) - CLOSE) / (HHV(CLOSE,60) - LLV(CLOSE,60))),5,1);

  探底:((10/VAR13)-10)/5,COLORSTICK,COLORCYAN;

  STICKLINE((探底《-50),0,探底,1,1),COLORYELLOW,LINETHICK1;

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

通达信获利盘大趋势指标公式

  A1:=100*(WINNER(MA(C,5))-WINNER(MA(C,20)));

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。