通达信适合目前行情选股指标公式_股票配资

通达信获利盘大趋势指标公式

  A1:=100*(WINNER(MA(C,5))-WINNER(MA(C,20)));

    

  MA5:=MA(C,5);

  MA10:=MA(C,10);

  MA22:=MA(C,22);

  MA60:=MA(C,60);

  MA120:=MA(C,120);

  MA7:=MAX(MA5,MAX(MA10,MAX(MA22,MAX(MA60,MA120))));

  MA8:=MIN(MA5,MIN(MA10,MIN(MA22,MIN(MA60,MA120))));

  连续收阴:=EVERY(OPEN》CLOSE,3);

  今日阳:=C》O AND C/REF(C,1)》1.03;

  XG:MA7/MA8《1.2 AND CROSS(.J,0) AND REF(连续收阴,1) AND 今日阳 ;

(股票资源馆lixiangluntan.com)黑马股票

通达信世界版主图指标公式

  {全盘穿越主}

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。