通达信寻找临界点主图指标公式_理想股票技术论坛

通达信三碗不过缸指标公式

  该 在绿色的位置时不可以 的,要等到咱们缸里的水满了后才是可以买入的信号,也就是黄色的位置,大家一定要记住了,当指标颜色一直为白色的时候就说明该股是可以持有的,当白色逐渐缩短并变为蓝色的时候是 的时候。

    

  M:=88;

  N1:=6;

  VAR0A:=EMA(EMA(EMA(CLOSE,2),2),2);MA13:(MA(VAR0A,13)*0.99);

  (MA(VAR0A,13)*0.999);

  TLAMSENR:=MAX(MAX((HIGH-LOW),ABS((REF(CLOSE,1)-HIGH))),ABS((REF(CLOSE,1)-LOW)));

  ATR:=MA(TLAMSENR,13);VAR1A:=(REF(CLOSE,1)-REF(ATR,1));

  生命线:(HHV(VAR1A,12)),LINETHICK4,COLOR0080FF;

  VAR1:=EMA(AMOUNT/VOL/100,3);控盘成本:EMA(VAR1,M),LINETHICK2;

  低吸伏击:EMA(VAR1,M)*0.85,LINETHICK2,COLORFFFF00;

  走势铁底:低吸伏击*0.87,LINETHICK3,COLORFF00FF;

  VAR2:=LOW《=走势铁底 AND CLOSE》REF(CLOSE,1)*1.02;DRAWICON(FILTER(VAR2,N1),L,5);

(股票资源馆lixiangluntan.com)股票公式大全

通达信北沙36计主图指标公式

  说明: A、当黄色区出现后、股价回落到紫线附近、表示调整充分(但不是安全的买点); B、此后股价重新站上30天线、且有 的支持、此时介入、往往能赚点小菜钱;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。