通达信三碗不过缸指标公式_理想论坛

通达信北沙36计主图指标公式

  说明: A、当黄色区出现后、股价回落到紫线附近、表示调整充分(但不是安全的买点); B、此后股价重新站上30天线、且有 的支持、此时介入、往往能赚点小菜钱;

    

  该在绿色的位置时不可以的,要等到咱们缸里的水满了后才是可以买入的信号,也就是黄色的位置,大家一定要记住了,当指标颜色一直为白色的时候就说明该股是可以持有的,当白色逐渐缩短并变为蓝色的时候是的时候。

  VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

  VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;

  VAR4:=EMA(VAR3,5);

  VAR5:=3*VAR3-2*VAR4;

  AA:=CROSS(VAR5,VAR3) AND VAR3《2.1 AND C》O;

  VAR6:=(2*CLOSE+HIGH+LOW)/4;

  VAR7:=LLV(LOW,13);

  VAR8:=HHV(HIGH,13);

  VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);

  VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);

  多:VAR9,COLORRED,POINTDOT;

  空: EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLOR00FF00;

  STICKLINE(VAR9》VARA,VAR9,VARA,6,0), COLORWHITE;

  STICKLINE(VAR9《=VARA,VAR9,VARA,6,0), COLORFFCC66;

  {啤酒瓶画图源码}

  STICKLINE(AA,0,30,40,1),COLORYELLOW;

  STICKLINE(AA,16,29,38,0),COLORGREEN;

  STICKLINE(AA,1,14,38,0),COLORGREEN;

  STICKLINE(AA,15,15,40,1),COLORYELLOW;

  STICKLINE(AA,30,50,10,0),COLORYELLOW;

  STICKLINE(AA,53,55,10,1),COLORRED;

  STICKLINE(AA,57,59,10,1),COLORRED;

  STICKLINE(AA,61,63,10,1),COLORRED;

  STICKLINE(AA,65,67,10,1),COLORRED;

  STICKLINE(AA,69,75,12,0),COLORFFCCCC;

  DRAWTEXT(AA,85,‘干杯’),COLORYELLOW;

  DRAWTEXT(AA,26,‘透瓶香’),COLORYELLOW;

  {DRAWTEXT(AA,12,‘XO’),COLORYELLOW;};

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

通达信碎心锁玉选股指标公式

  M1:=MA(C,5);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。