通达信均线切角选股指标公式_东方财富网

通达信整理上穿T线主图指标公式

  说明:股价在120日线和240日线之间横盘整理3周以上,突然突破前高线,将有20%以上的收益;如果失败尽快 ;出票很少。

    

  MA5:=MA(C,5);

  MA10:=MA(C,10);

  MA20:=MA(C,20);

  V0:=MA(C,3)》REF(MA(C,3),1) AND MA(C,5)》REF(MA(C,5),1) AND C》MA(C,3)

  AND MA(C,3)》MA(C,5) ; {C,MA3,MA5多头排列并向上;}

  角度MA5:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.1416;

  角度MA10:=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.1416;

  角度MA20:=ATAN((MA20/REF(MA20,1)-1)*100)*180/3.1416;

  选股MA20:IF(角度MA5》45 AND 角度MA10》55 AND 角度MA20》30 ,

  1,0),COLOR00FF00;

(股票资源馆lixiangluntan.com)股票公式网

通达信换手笔均量指标公式

  FJ1:1;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。