通达信无敌黑马选股指标公式_股票软件

通达信跟庄启动指标公式

  VAR6:=MA(WINNER(CLOSE),1)*100,COLORYELLOW,LINETHICK2;

    

  Q1:=MA(C,5) 》MA(C,10) AND MA(C,10)》MA(C,20) AND MA(C,20)》MA(C,30);

  Q2:=REF(BARSLAST(Q1),1);

  Q3:=MA(C,5) 《MA(C,10) ;

  CROSS(MA(C,5),MA(C,10)) AND Q2《2;

(股票资源馆lixiangluntan.com)股票公式大全

通达信天剑主图指标公式

  A1:EMA((EMA(CLOSE,1)+EMA(CLOSE,3)+EMA(CLOSE,5))/3,3),COLORRED;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。