通达信跟庄启动指标公式_同花顺远航版破解

通达信天剑主图指标公式

  A1:EMA((EMA(CLOSE,1)+EMA(CLOSE,3)+EMA(CLOSE,5))/3,3),COLORRED;

    

  VAR6:=MA(WINNER(CLOSE),1)*100,COLORYELLOW,LINETHICK2;

  :CROSS(VAR6,2.5)*30,COLOR000080,LINETHICK2;

  4:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH, 75)-LLV(LOW,75))*100, 20, 1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100, 20, 1), 15, 1);

  VR5:=3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH, 75)-LLV(LOW,75))*100, 20, 1)-2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100, 20, 1), 15, 1);

  VR6:=100-VR5;

  VR7:=100-VR4;

  A1:=REF(C,1);

  A2:=100*V/CAPITAL*10;

  AA:=CROSS(VR6,VR7) AND VR4《25 ;

  AAB:=CROSS(VR6,VR7) AND VR4》30 AND VR4《50 ;

  ABC:=CROSS(VR6,VR7) AND VR4》50 AND VR4《65;

  TMP:FORCAST(1*VAR6,21);

  STICKLINE(TMP》0,0,TMP,1,0),COLORFF8080;

  STICKLINE(TMP《0,0,TMP,1,0),COLORBLUE;

  STICKLINE(VR7《REF(VR6, 1),1*VR7,1*VR7+2, A2,1), COLORRED;

  VA1:=MA(VR6,3);

  STICKLINE(1*VR7》VA1,1*VR7,1*VR6,A2,0), COLORYELLOW;

  STICKLINE(VR7》=REF(VR6, 1),1*VR7,1*VR6,A2+2,0), COLORGREEN;

  百万:MA(WINNER(C),9)*100,COLOR00FF00,LINETHICK2;

  BB:((CROSS(百万,2.5) OR CROSS(VAR6,百万)) AND 20 》VAR6》REF(VAR6,1))*30;

  STICKLINE(BB=30,0,30,1,1),COLORYELLOW;

  STICKLINE(AA=1,20,40,1,0),COLORLIRED;

  DRAWTEXT(BB=30,10,‘。.介入’),LINETHICK3;

  DRAWTEXT(AA,20,‘’),COLORYELLOW;

  DRAWTEXT(AA,30,‘庄股’);

  DRAWTEXT(AA,40,‘启动’),COLORGREEN;

  WY1001:=(2*CLOSE+HIGH+LOW)/4;

  WY1002:=EMA(WY1001,4);

  WY1003:=EMA(WY1002,4);

  WY1004:=EMA(WY1003,4);

  XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;

  跟庄庄股启动:((AA OR BB) AND VR7《REF(VR6,1) AND CROSS(XYS0,0) AND DYNAINFO(4)》0)*35,COLORRED,LINETHICK3;

  DRAWLINE(百万》=HHV(百万,10),百万,百万《=LLV(百万,3),HHV(百万,3),3),COLORCYAN,LINETHICK2;

  WL:=((CLOSE-MA(CLOSE,9))/MA(CLOSE,9))*50,LINETHICK2,COLOR0000FF;

  WL3:(MA(WL,3))*10,COLOR00FFFF,LINETHICK2;

  DRAWLINE(WL3》=HHV(WL3,10),WL3,WL3《=LLV(WL3,3),HHV(WL3,3),1),COLORWHITE,LINETHICK2;

(股票资源馆lixiangluntan.com)股票公式大全

通达信回调选股指标公式

  涨停:=C/REF(C,1)》1.095;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。