通达信均线底背离选股指标公式_股旁网

通达信红旗飘飘选股指标公式

  Q1:=REF(C,1)《REF(C,2)AND REF(C,2)《REF(C,3) AND REF(C,3)《REF(C,4)AND REF(H,2)》REF(H,1) AND REF(H,3)》REF(H,2) AND REF(H,4)》REF(H,3);

    

  FF:=EMA(CLOSE,3);

  MA15:=EMA(CLOSE,21);

  CROSS(FF,MA15);

(股票资源馆lixiangluntan.com)炒股教程

通达信微积分抄底指标公式

  价位线:-(1-C/REF(C,10))*10,COLORRED;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。