通达信红旗飘飘选股指标公式_ai活跃度

通达信微积分抄底指标公式

  价位线:-(1-C/REF(C,10))*10,COLORRED;

    

  Q1:=REF(C,1)《REF(C,2)AND REF(C,2)《REF(C,3) AND REF(C,3)《REF(C,4)AND REF(H,2)》REF(H,1) AND REF(H,3)》REF(H,2) AND REF(H,4)》REF(H,3);

  Q2:=C》REF(H,1) AND REF(C,1)《REF(O,1) AND REF(V,1)《REF(V,2);

  Q3:=C》MA(C,5) AND C》MA(C,20) AND C》MA(C,30) AND C》MA(C,60) AND C》MA(C,120);

  XG:Q1 AND Q2 AND Q3;

(股票资源馆lixiangluntan.com)黑马股票

通达信六彩自适应主图指标公式

  STICKLINE(C《=O,H,L,0,0),COLORWHITE;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。