通达信牛股重生选股指标公式_同花顺财富主力破解

通达信坑底选股指标公式

  MA7:=EMA(C,7);

    

  AA:=MA(CLOSE,1);

  AA1:=(LOW+HIGH+CLOSE)/3;

  AA2:= MA(AA1,5);

  BB:= HHV(AA2,10);

  BB1:= MA(AA1,5);

  BB2:=LLV(BB1,10);

  BB3:=SUM(MAX(MAX((HIGH - LOW),ABS((HIGH - REF(CLOSE,1)))),ABS((LOW - REF(CLOSE,1)))),5);

  HD:=(HIGH - REF(HIGH,1));

  LD:=(REF(LOW,1) - LOW);

  HD1:=(SUM(IF(((HD 》 0) AND (HD 》 LD)),HD,0),5) );

  HD2:=SUM(IF(((LD 》 0) AND (LD 》 HD)),LD,0),5);

  HD3:=(((HD1 ) * 100) / BB3);

  LD1:=((HD2 * 100) / BB3);

  LD2:=(MA(((ABS((LD1 - HD3)) / (LD1 + HD3)) * 100),3));

  LD3:=((LD2 + REF(LD2,3)) / 2);

  DD:=“.MACD”》0.04;

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  A:=CROSS(K,D);

  VAR1:=MA(LOW,1);

  VAR2:=MA(HIGH,2);

  VAR3:=MA(CLOSE,2);

  VAR4:=REF(VAR3,1);

  VAR5:=( IF(((LD2 》 88) AND (HD3 《 5.8)),80,0));

  牛股重生:IF(VAR5=0 AND C》O AND REF(VAR5,1)=80,80,0) AND DD AND A ;

(股票资源馆lixiangluntan.com)黑马股票

通达信赠汽枪兄指标公式

  基本用法: 出现10线的红箭头介入试仓,再出现-10线上的红箭头建仓,属于超短和 之间的属性。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。