通达信攻击点选股指标公式_飞狐

通达信超跌薛斯底主图+选股指标公式

  超跌薛斯底: 1、一波加速度下跌后出现止跌、反转 。 2、系统连续出现薛斯底并且两天提示买进。 3、 连续的地量。 4、在19.1%以下连续出现信号。 5、筹码主峰不在下移。 6、股价突破 或者站上持股线 。

    

  B:=EMA(C,4);

  B1:=EMA(SLOPE(C,20)*10+C,35);

  P:=CROSS(B,B1);

  B2:=EMA(CLOSE,3) ;

  B3:=EMA(CLOSE,21);

  B4:=“.J”《50;

  B5:=CROSS(“KDJ.J”,“KDJ.D”) AND CROSS(“KDJ.J”,“KDJ.K”);

  D1:=“.MACD”》0.1;

  AAA:=CROSS(B,B1) AND B5;

  攻击点:CROSS(B2,B3) AND AAA AND D1;

(股票资源馆lixiangluntan.com)炒股软件

通达信整合解盘主图指标公式

  M1:=5;M2:=13;M3:=34;M4:=55;M5:=89;M6:=144;M7:=233;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。