通达信上升之星选股指标公式_理想股票技术论坛_通达信

通达信股海拾贝选股指标公式_分析家公式网

  VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

通达信股海拾贝选股指标公式

  VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

    

  VAR1:=REF(CLOSE,2);

  VAR2:=REF(CLOSE,1);

  VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100;

  Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

  Q3:=SMA(Q2, 9, 1);

  Q4:=SMA(Q3, 3, 1);

  TT:=3*Q3-2*Q4,COLORWHITE,LINETHICK2;

  YY:=EMA(Q3, 3),COLORRED;

  AA:=MA(YY,10);

  DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

  DEA:=EMA(DIF,9);

  MAC:=DIF》DEA;

  VAR12:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;

  JJ:= SMA(VAR12,3,1),COLORGREEN,LINETHICK2;

  KK:CROSS(TT,JJ) AND MAC AND C《MA(C,60);

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

通达信丁丁买点指标公式

  丁丁1:=EMA(C,3),COLORWHITE;

炒股教程

通达信丁丁买点指标公式_大智慧软件破解

  丁丁1:=EMA(C,3),COLORWHITE;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。