飞狐预测交叉价格指标公式_同花顺财富先锋破解

同花顺价托理论主图指标公式

 
 价托主图MA$1:MA(CLOSE, 5);

    

  飞狐预测交叉价格input: N(9,2,100),M1(3,2,50),M2(3,2,50);

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:SMA(RSV,M1,1);

  D:SMA(K,M2,1);

  J:3*K-2*D;

  交叉位:=((3*REF(D,1)-2*REF(K,1))*(HHV(H,9)-LLV(L,9))/100)+LLV(L,9);

  n1:=sysparam(3); n2:=sysparam(2); n3:=(n1-n2)+1; hh:=hhv(J,n3); ll:=llv(J,n3);

  zhh:=hh[n1]; zll:=ll[n1];

  DRAWTEXT(BARPOS=SYSPARAM(3)&&交叉位《C,zhh,‘预测死叉价: ’+NUMTOSTR(交叉位,2)),ALIGN2,SHIFT3,PXDN10,ColorFF8E00;

  DRAWTEXT(BARPOS=SYSPARAM(3)&&交叉位》C,zll,‘预测金叉价: ’+NUMTOSTR(交叉位,2)),ALIGN2,SHIFT3,PXUP10,ColorFF8EFF

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

同花顺耳闻法指标公式

  耳闻法CC:=VOL*100/CAPITAL;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。