同花顺价托理论主图指标公式_财经股票论坛

同花顺耳闻法指标公式

  耳闻法CC:=VOL*100/CAPITAL;

    

  价托主图MA$1:MA(CLOSE, 5);

  MA$2:MA(CLOSE, 10);

  MA$3:MA(CLOSE, 20);

  FILLRGN(MA$2,MIN(MA$1,MA$3),MA$3》MA$1 AND MA$1》MA$2 AND MA$3》MA$2,RGB(255,0,0),MA$1》MA$3 AND MA$3》MA$2 AND MA$1》MA$2,RGB(0,255,0));

  A:=MA$1》MA$3 AND MA$3》MA$2 AND MA$1》MA$2;

  B:=MA$1》MA$3 AND MA$2》MA$3 AND MA$1》MA$2;

  VERLINE(REF(A,1)=1 AND B=1,1)

(股票资源馆lixiangluntan.com)股票公式大全

同花顺E时代均线主图指标公式

  
E时代主图M1:MA(C,1),LINETHICK2,COLOR0000FF;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。