同花顺E时代均线主图指标公式_股旁网

同花顺二次底部测试指标公式

 
 二次测试N:=27;

    

  E时代主图M1:MA(C,1),LINETHICK2,COLOR0000FF;

  M2:MA(C,2),LINETHICK2,COLOR00FFFF;

  M4:MA(C,4),LINETHICK2,COLOR00AAFF;

  M8:MA(C,8),LINETHICK2,COLORFF0000;

  M16:MA(C,16),LINETHICK2,COLOR00AA00;

  M32:MA(C,32),LINETHICK2,COLOR00AAAA;

  M64:MA(C,64),LINETHICK2,COLORAA00AA;

  M128:MA(C,128),LINETHICK2,COLORAAAA00;

  M256:MA(C,256),LINETHICK2,COLOREEEEEE;

  STICKLINE(CLOSE》=OPEN,CLOSE,OPEN,5,0),colorred;

  STICKLINE(CLOSE》=OPEN,HIGH,MAX(OPEN,CLOSE),1,0),colorred;

  STICKLINE(CLOSE》=OPEN,MIN(OPEN,CLOSE),LOW,1,0),colorred;

  STICKLINE(CLOSE《=OPEN,CLOSE,OPEN,5,1),colorcyan;

  STICKLINE(CLOSE《=OPEN,HIGH,MAX(OPEN,CLOSE),1,0),colorcyan;

  STICKLINE(CLOSE《=OPEN,MIN(OPEN,CLOSE),LOW,1,0),colo

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

同花顺百万元主图指标公式

   知识网小编为您介绍
百万元主图

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。