同花顺百万元主图指标公式_指标公式

同花顺假阴真阳倍量柱指标公式的简介

  
假阴真阳倍量柱DRAWTEXT_FIX(CURRBARSCOUNT=60,0.02,0.01,0,‘====flowers fairy Beautiful legend====’),colorwhite;

    

  知识网小编为您介绍百万元主图

  连根拔起:=ZIG(3,10);

  卖线:=MA(连根拔起,3);

  BU:=CROSS(连根拔起,卖线);

  SEL:=CROSS(卖线,连根拔起);

  DRAWTEXT(bu,L*0.99,‘买’),linethick1,color00aaff;

  DRAWTEXT(sel,H*1.01,‘卖’),linethick1,color00ff00;

  MA5:MA(CLOSE,5),ColorCCCCCC;

  MA10:MA(CLOSE,10),Color00BBBB;

  MA120:MA(CLOSE,120),ColorAA0000;

  连根拔起:=ZIG(3,10);

  卖线:=MA(连根拔起,3);

  BU:=CROSS(连根拔起,卖线);

  SEL:=CROSS(卖线,连根拔起);

  DRAWTEXT(bu,L*0.99,‘买’),linethick1,color00aaff;

  DRAWTEXT(sel,H*1.01,‘卖’),linethick1,color00ff00;

  DRAWTEXT(“X09A.T”》0,L*0.99,‘B’),linethick1,colorFFffff;

  DRAWTEXT(“X09A.T1”》0,L*0.99,‘B’),linethick1,color0000ff;

  STICKLINE(连根拔起》=卖线,LOW,HIGH,0.1,0),color0000CC;

  STICKLINE(连根拔起》=卖线,CLOSE,OPEN,7,0),color0000CC;

  STICKLINE(连根拔起《卖线,CLOSE,OPEN,7,0),colorCCCC00;

  STICKLINE(连根拔起《卖线,LOW,HIGH,0.1,0),colorCCCC00;

  STICKLINE(CROSS(连根拔起,卖线),OPEN,CLOSE,7,0),color00AAFF;

  STICKLINE(CROSS(卖线,连根拔起),OPEN,CLOSE,7,0),color00DD00;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

同花顺金马温度计主图指标公式

  下面为大家介绍
金马温度计主图

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。