同花顺短线红拂手指标公式_股票k线图

同花顺中线投资者指标公式

  中线投资者顶:=85;

    

  红拂手买:=MA(CLOSE,1);

  卖:=(LOW+HIGH+CLOSE)/3;

  奇:= MA(卖,5);

  准:= HHV(奇,10);

  TR:=SUM(MAX(MAX((HIGH - LOW),ABS((HIGH - REF(CLOSE,1)))),ABS((LOW -

  REF(CLOSE,1)))),5);

  HD:=(HIGH - REF(HIGH,1));

  LD:=(REF(LOW,1) - LOW);

  DMP:=(SUM(IF(((HD 》 0) AND (HD 》 LD)),HD,0),5) );

  DMM:=SUM(IF(((LD 》 0) AND (LD 》 HD)),LD,0),5);

  奇准:= MA(卖,5);

  买卖:=LLV(奇准,10);

  A1:=(LLV(O,C)-L)/LLV(O,C)》0.03;

  短线红拂手:IF(LLV((买《买卖),10),85,50),colorred

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

同花顺超短买卖点主图指标公式

   知识网小编为您分析
超短买卖点主图

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。