同花顺超短买卖点主图指标公式_股票公式

同花顺老李黑马指标公式

  老李黑马均60:=MA(C,60);

    

  知识网小编为您分析超短买卖点主图

  avr0:C;

  avr1:=MA(H,5);

  avr2:=MA(L,5);

  avr3:=(avr1-avr2)/avr2*100;

  avr4:=IF(avr3》REF(avr3,1) AND REF(avr3,1)《REF(avr3,2) AND REF(avr3,2)《REF(avr3,3) AND REF(avr3,3)《REF(avr3,4) AND O》C,20,0);

  avr5:=IF(avr3》REF(avr3,1) AND REF(avr3,1)《REF(avr3,2) AND REF(avr3,2)《REF(avr3,3) AND REF(avr3,3)《REF(avr3,4) AND C》O,20,0);

  DRAWICON(avr4,L*0.99,1);

  DRAWICON(avr5,H*1.01,2)

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

同花顺长期趋势主图指标公式

  长期主图上月天数:=REF(BARSLAST(BARSLASTCOUNT(NOT(MONTH-REF(MONTH,1)=0))),1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。