同花顺净资金量指标公式_通达信财富破解版

同花顺CPS强弱指数指标公式

  超盘手强弱 :=C*10000/“999999$CLOSE”;

    

  TR:=MAX(ABS(H-REF(H,1)),ABS(L-REF(L,1)));

  DMZ:=IF((H+L)《=(REF(H,1)+REF(L,1)),0,MAX(ABS(H-REF(H,1)),ABS(L-REF(L,1))));

  DMF:=IF((H+L)》=(REF(H,1)+REF(L,1)),0,MAX(ABS(H-REF(H,1)),ABS(L-REF(L,1))));

  DIZ:=SUM(DMZ,13)/(SUM(DMZ,13)+SUM(DMF,13));

  DIF:=SUM(DMF,13)/(SUM(DMF,13)+SUM(DMZ,13));

  DDI:DIZ-DIF,COLORSTICK;

  ADDI:SMA(DDI,30,10);

  AD:MA(ADDI,5);

(股票资源馆lixiangluntan.com)股票公式网

同花顺中短线超级指标公式

  Var3:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。