同花顺量变转身指标公式_炒股论坛社区

同花顺主力趋势雷达指标公式的简介

 
 主力雷达

    

  下面为大家介绍量变转身

  IF (MARKETTYPE==17 OR MARKETTYPE==33 )

  {

  量变转身=“该指标只用于A股。”;

  }

  HHV(SUM(VOL,5),20);

  MA(HHV(SUM(VOL,5),20),20);

  FILLRGN( HHV(SUM(VOL,5),20), MA(HHV(SUM(VOL,5),20),20),HHV(SUM(VOL,5),20)》REF(HHV(SUM(VOL,5),20),1) ,RGB(250,0,0),HHV(SUM(VOL,5),20)《REF(HHV(SUM(VOL,5),20),1),RGB(0,255,0));

  FILLRGN( HHV(SUM(VOL,5),20), MA(HHV(SUM(VOL,5),20),20),HHV(SUM(VOL,5),20)=REF(HHV(SUM(VOL,5),20),1) AND HHV(SUM(VOL,5),20)》MA(HHV(SUM(VOL,5),20),20) ,RGB(250,0,0),HHV(SUM(VOL,5),20)=REF(HHV(SUM(VOL,5),20),1) AND HHV(SUM(VOL,5),20)《 MA(HHV(SUM(VOL,5),20),20),RGB(0,255,0));

  down1:LLV(SUM(VOL,5),250);

  up1:HHV(SUM(VOL,5),250);

  Var3:=up1-down1;

  H050:Var3*0.5+down1。

(股票资源馆lixiangluntan.com)黑马股票

同花顺顾比复合移动平均线主图指标公式

  下面与大家共享一下
顾比复合移动平主图

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。