同花顺江恩黑马线指标公式_通达信专业版破解

同花顺赚3个点指标公式

  该 江湖人称稳赚3个点,发出买点信号以后赚3个点就走。快进快出,百战百胜,天下无敌!

    

  一号线:EMA(CLOSE,144);

  工作线:EMA(CLOSE,14),colorred;

  二号线:EMA(CLOSE,25);

  三号线:EMA(CLOSE,318);

  生命线:EMA(CLOSE,453),colorred,linethick2;

  五号线:EMA(CLOSE,550);

  六号线:EMA(CLOSE,610);

  七号线:EMA(CLOSE,730);

  八号线:EMA(CLOSE,888);

  九号线:EMA(CLOSE,99),colorgreen;

  DIFF:=( EMA(CLOSE,7) - EMA(CLOSE,19));

  DEA:=EMA(DIFF,9);

  :=0.90*(DIFF-DEA);

  tj:=(diff》=dea);

  tj1:=(diff》=0);

  STICKLINE(tj,H,L,0.5,0),coloryellow;

  STICKLINE(tj,O,C,4,0),coloryellow;

  STICKLINE(tj1 AND tj,H,L,0.5,0),colorf00ff0;

  STICKLINE(tj1 AND tj,O,C,4,1),colorf00ff0;

  STICKLINE(diff《dea,H,L,0.5,0),colorf0f000;

  STICKLINE(diff《dea,O,C,4,0),colorf0f000;

  Var1:=(CLOSE*2+HIGH+LOW)/4;

  SK:= EMA(Var1,13)-EMA(Var1,73);

  SD:= EMA(SK,2);

  DRAWTEXT((CROSS(sk,sd) AND sk《-0.04 AND (C-REF(C,1))/REF(C,1)》=0.03) OR (CROSS(sk,sd) AND sk《=-0.14 )

  OR (CROSS(sk,sd) AND sk《=0.05 AND (V/MA(V,5)》2 OR C/REF(C,1)》0.035)) ,L*0.99,‘’),colorgreen;

  STICKLINE((CROSS(sk,sd) AND sk《-0.04 AND (C-REF(C,1))/REF(C,1)》=0.03) OR (CROSS(sk,sd) AND sk《=-0.14 )

  OR (CROSS(sk,sd) AND sk《=0.05 AND (V/MA(V,5)》2 OR C/REF(C,1)》0.035)),H,L,0.5,0),colorred;

  STICKLINE((CROSS(sk,sd) AND sk《-0.04 AND (C-REF(C,1))/REF(C,1)》=0.03) OR (CROSS(sk,sd) AND sk《=-0.14 )

  OR (CROSS(sk,sd) AND sk《=0.05 AND (V/MA(V,5)》2 OR C/REF(C,1)》0.035)),O,C,10,1),linethick3,colorred;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

同花顺主力动力线指标公式

  主要注意红色 的走势,形成走平上翘后紫色柱子开始拉长放大,准备 。红色趋势线拐头,形成空头 。适合做 。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。