同花顺极品王者指标公式_大智慧策略破解版

同花顺买点白银位指标公式

  该 适合有明显 走势的个股,当 出现白色小柱状线或者 箭头预示阶段底部,后势上涨概率较大。 白色水平线为警戒区(》90),绿色水平线为安全区(《20)。

    

  红色线上穿蓝色线为信号,反之为信号。

  Var3:=REF(HIGH,1)*1.1;

  Var4:=HIGH*1.1;

  Var5:=(Var4*VOL+Var3*(CAPITAL-VOL))/CAPITAL;

  Var6:=REF(LOW,1)*0.9;

  Var7:=LOW*0.9;

  Var8:=(Var7*VOL+Var6*(CAPITAL-VOL))/CAPITAL;

  Var9:=EMA(Var8,30);

  VarA:=EMA(Var5,30);

  VarB:=VarA-2;

  VarC:=IF(CLOSE《=Var9,VarB,VarA);

  VarD:=MA(CLOSE,80)-MA(CLOSE,10)/17;

  VarE:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

  卖出线: SMA(SMA(VarE,3,1),3,1),colorff6633 ;

  买入线: 3*SMA(VarE,3,1)-2*卖出线,colorred ;

  DRAWICON(CROSS(90,买入线),90,2);

  顶: STICKLINE(CROSS(90,买入线),100,0,5,0),colorgreen ;

  黄金点: STICKLINE(SMA(VarE,3,1)》卖出线,SMA(VarE,3,1),卖出线,4,0),coloryellow ;

  0;100;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

同花顺连涨财神指标公式

  VAR1:=REF(CLOSE,1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。