通达信一阳穿骑黑马指标公式_指标公式

通达信龙出海指标公式

  龙:=MA(C,2);

    

  AA1:CROSS(C,MA(C,5)) AND CROSS(C,MA(C,10)) AND CROSS(C,MA(C,20)) AND CROSS(C,MA(C,30));

  AA2:=CROSS(MA(V,5),MA(V,10));

  一阳穿四线:AA1 AND AA2;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

通达信五区趋势指标公式

  DRAWBAND(0.8,RGB(255,255,255),1,RGB(255,255,255));

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。