通达信短线黑马二代选股指标公式_指南针软件破解

通达信通道至胜指标公式

  AA:MA(CLOSE,55),COLORYELLOW;

    

  A:=EMA(CLOSE,12) - EMA(CLOSE,26);

  A1:=EMA(A,9);A2:=2*(A-A1);

  A3:=(“KD.K”》“KD.D” AND REF(A2,1)《REF(A2,2) AND A2》0.1 AND A2》REF(A2,1) AND “.RSI1”(9)》50

  AND “KD.K#WEEK”》“KD.D#WEEK” AND “.MACD#WEEK”》0 AND “RSI.RSI1#WEEK”(9)》50

  AND “KD.K#MONTH”》“KD.D#MONTH” AND “MACD.MACD#MONTH”》0 AND “RSI.RSI1#MONTH”(9)》50)*3;

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;

  AA:=CROSS(K,D);

  A4:=(DYNAINFO(4)=0);

  A5:=EXIST(C/REF(C,1)》1.055,100);

  黑马:(A3 AND REF(A3《3,1))*2 AND AA AND NOT(A4) AND A5;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

通达信指数K线指标公式

  DRAWKLINE(INDEXH, INDEXO, INDEXL, INDEXC);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。