通达信通道至胜指标公式_大智慧财富破解版

通达信指数K线指标公式

  DRAWKLINE(INDEXH, INDEXO, INDEXL, INDEXC);

    

  AA:MA(CLOSE,55),COLORYELLOW;

  BBB:AA+2*STD(CLOSE,120),COLORLIBLUE;

  CCC:AA-2*STD(CLOSE,60),COLORRED;

  VAR1:=HHV(HIGH,55);

  VAR2:=HHV(HIGH,25);

  DDD:VAR1*0.90;

  EEE:VAR2*0.95;

  FFF:=(LLV(HIGH,55)+HHV(LOW,55))/2,COLORLIRED,LINETHICK1;

  GGG:=(C*4+L*3+H*2+O)/10,COLORGREEN,LINETHICK1;

  STICKLINE(FFF《GGG,FFF,GGG,0,-1),COLORRED,LINETHICK1;

  STICKLINE(FFF》GGG,FFF,GGG,0,-1),COLORGREEN,LINETHICK1;

  DRAWICON(CROSS(EEE,AA),AA,1);

  DRAWICON(CROSS(AA,EEE),AA,2);

(股票资源馆lixiangluntan.com)股票公式大全

通达信筹码比指标公式

  MB1:=EMA(WINNER(C)*100,5),COLORYELLOW;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。