通达信上穿最低均线选股指标公式_理想论坛

通达信机构挖坑选股指标公式

  A1:=SUM(IF(CLOSE》REF(CLOSE,1),VOL/CAPITAL*100,IF(CLOSE《REF(CLOSE,1),-VOL/CAPITAL*100,0)),72);

    

  A1:=MIN(MA(C,20),MA(C,30));

  A2:=MIN(A1,MA(C,40));

  A3:=MIN(A2,MA(C,60));

  A4:=MIN(A3,MA(C,120));

  A5:=MIN(A4,MA(C,240));

  XG:CROSS(C,A5) AND MA(C,5)》REF(MA(C,5),1) ;

(股票资源馆lixiangluntan.com)黑马股票

通达信强势股调整指标公式

  VAR1:=REF(MA(C,20),10);开:=O-VAR1;高:=H-VAR1;低:=L-VAR1;收:=C-VAR1;MID:=MA(C,20);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。