通达信蜻蜓点水选股指标公式_大智慧财富破解版

通达信GS通道主图指标公式

  

    

  MA30:=MA(C,30);

  MA60:=MA(C,60);

  MA120:=MA(C,120);

  MA250:=MA(C,250);

  JD1:=ATAN((MA120/REF(MA120,1)-1)*100)*180/3.1416》=1;

  JD2:=ATAN((MA250/REF(MA250,1)-1)*100)*180/3.1416》=1;

  QT:=DYNAINFO(17)!=0 AND NOT(NAMELIKE(‘S’) OR NAMELIKE(‘*S’));

  AA1:=COUNT(L》MA(C,120),15)》=14 AND CROSS(MA(C,120),L) AND C》MA120;

  AA2:=COUNT(L》MA(C,250),15)》=14 AND CROSS(MA(C,250),L) AND C》MA250;

  PC:=NOT(C《O AND O/C》=1.05);

  XG1:=JD1 AND JD2 AND QT AND AA1 AND PC;

  XG2:=JD1 AND JD2 AND QT AND AA2 AND PC;

  XG1 OR XG2;

(股票资源馆lixiangluntan.com)黑马股票

通达信解盘主图指标公式

  TT:=240/FROMOPEN;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。